Make WordPress and qtranslate work in 3.9.1

qtranslate.php needs to contain the following statements:

// qTranslate Editor will only activated for the given version of WordPress.
// Can be changed to use with other versions but might cause problems and/or data loss!
define(‘QT_SUPPORTED_WP_VERSION’, ‘3.9.1’);
define(‘QT_STRING’, 1);
define(‘QT_BOOLEAN’, 2);
define(‘QT_INTEGER’, 3);

Good luck!!

QR Code
0 antwoorden

Plaats een Reactie

Meepraten?
Draag gerust bij!

Geef een antwoord

Het e-mailadres wordt niet gepubliceerd. Vereiste velden zijn gemarkeerd met *

Deze site gebruikt Akismet om spam te verminderen. Bekijk hoe je reactie-gegevens worden verwerkt.